Novos Posts de Perfil

  1. Matec
    Matec jfonseca
    Tenho tido problemas com o login do fórum. Toda vez que entro no fórum preciso colocar nome e senha. Mesmo assim quando volto à pagina inicial após navegar pelo fórum preciso logar novamente. Acontece em vários computadores, e com vários navegadores.
    1. jfonseca
      jfonseca
      Boa noite, Matec. Obrigado pelo aviso. Infelizmente estive afastado e não vi sua mensagem antes. Vou verificar o que está havendo. Já notei que ao selecionar a opção "mantenha-me logado" o problema deixa de ocorrer. Irei verificar o que pode ser. Obrigado e desculpe o transtorno.
      Abs. Fonseca
      Maio 22, 2017 às 19:57
    2. jfonseca
      jfonseca
      Acredito que tenha sido resolvido. Desculpe a resposta tardia, espero que passe a funcionar a partir de agora.
      Maio 22, 2017 às 20:21
  2. Gino Martelo
    Gino Martelo Heloisa Rodrigues
    Boa tarde Heloísa! vi seu post sobre o amplificador que estava cortando o som e estou tendo o mesmo problema
    Vc conseguiu descobrir qual era o problema?
    Obrigado
  3. sineir
    sineir
    Pré-amplificador graves-medios-agudos 12ax7
  4. fconde
    fconde jfonseca
    Jfonseca, vi esse projeto de efeito Leslie(http://goo.gl/BI7IAe) e vou montar pq já tenho as válvulas 12fq8 e o Reverb. Gostaria de uma indicação para encomendar esse trafo especificado no projeto(https://goo.gl/CWAHK6).
    Além das poucas opções aqui no Rio gostaria de experimentar os serviços de outro profissional... Meu ultimo contato foi com uma empresa de SP mas percebi que são enrolados e desisti
  5. vini manata
  6. vini manata
  7. Jlcrio26@gmail. Com
  8. Jlcrio26@gmail. Com
    1. Matec
      Matec
      Substitua por capacitores separados com a mesma tensão e valor de cada seção individual do capacitor original. Capacitores desses são difíceis de conseguir, e o resultado é o mesmo.
      Abs
      Janeiro 17, 2016
  9. jean willian
  10. Vitoretti